comparison test/testRegionIndices.jl @ 579:cd7d3949f692 feature/boundary_ops

Change name from closuresize() to closure_size()
author Jonatan Werpers <jonatan@werpers.com>
date Tue, 01 Dec 2020 17:43:13 +0100
parents 28e71a861531
children
comparison
equal deleted inserted replaced
578:b24b910a9025 579:cd7d3949f692