view +grid/gridFunction.txt @ 554:6e71d4f8b155 feature/grids/laplace_refactor

Better names for the metric coefficients
author Jonatan Werpers <jonatan@werpers.com>
date Tue, 29 Aug 2017 11:21:02 +0200
parents 3011f9a28ac8
children
line wrap: on
line source

TODO: Add documentation for gridfunctions here