diff +grid/funcToPlotMatrix.m @ 554:6e71d4f8b155 feature/grids/laplace_refactor

Better names for the metric coefficients
author Jonatan Werpers <jonatan@werpers.com>
date Tue, 29 Aug 2017 11:21:02 +0200
parents 5f75d7094983
children bc2be302df90
line wrap: on
line diff